<!DOCTYPE html>
<!--[if IE 9 ]>   <html class="no-js oldie ie9 ie" lang="de-DE" prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
        <meta charset="UTF-8" >
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <!-- devices setting -->
        <meta name="viewport"   content="initial-scale=1,user-scalable=no,width=device-width">

<!-- outputs by wp_head -->
<title>Hallo Welt! - CHINO MEDIA Aachen Werbeagentur</title>

<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.chino-media.de/2018/08/23/hallo-welt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hallo Welt! - CHINO MEDIA Aachen Werbeagentur" />
<meta property="og:description" content="Willkommen zur deutschen Version von WordPress. Dies ist der erste Beitrag. Du kannst ihn bearbeiten oder löschen. Um Spam zu vermeiden, geh doch gleich mal in den Pluginbereich und aktiviere die entsprechenden Plugins. So, und nun genug geschwafelt – jetzt nichts wie ran ans Bloggen!" />
<meta property="og:url" content="http://www.chino-media.de/2018/08/23/hallo-welt/" />
<meta property="og:site_name" content="CHINO MEDIA Aachen Werbeagentur" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2018-08-23T22:39:50+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Willkommen zur deutschen Version von WordPress. Dies ist der erste Beitrag. Du kannst ihn bearbeiten oder löschen. Um Spam zu vermeiden, geh doch gleich mal in den Pluginbereich und aktiviere die entsprechenden Plugins. So, und nun genug geschwafelt – jetzt nichts wie ran ans Bloggen!" />
<meta name="twitter:title" content="Hallo Welt! - CHINO MEDIA Aachen Werbeagentur" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CHINO MEDIA Aachen Werbeagentur &raquo; Feed" href="http://www.chino-media.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="CHINO MEDIA Aachen Werbeagentur &raquo; Kommentar-Feed" href="http://www.chino-media.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CHINO MEDIA Aachen Werbeagentur &raquo; Hallo Welt! Kommentar-Feed" href="http://www.chino-media.de/2018/08/23/hallo-welt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chino-media.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='element-pack-site-css'  href='http://www.chino-media.de/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.chino-media.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='auxin-base-css'  href='http://www.chino-media.de/wp-content/themes/phlox-pro/css/base.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='auxin-main-css'  href='http://www.chino-media.de/wp-content/themes/phlox-pro/css/main.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='auxin-portfolio-css'  href='http://www.chino-media.de/wp-content/themes/phlox-pro/css/portfolio.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='auxin-news-main-css'  href='http://www.chino-media.de/wp-content/themes/phlox-pro/css/news.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='auxin-front-icon-css'  href='http://www.chino-media.de/wp-content/themes/phlox-pro/css/auxin-icon.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='auxin-fonts-google-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C900italic%2C900%2C800italic%2C800%2C700italic%2C700%2C600italic%2C600%2C500italic%2C500%2C400italic%2C300italic%2C300%2C200italic%2C200%2C100italic%2C100%7COswald%3A400%2C900italic%2C900%2C800italic%2C800%2C700italic%2C700%2C600italic%2C600%2C500italic%2C500%2C400italic%2C300italic%2C300%2C200italic%2C200%2C100italic%2C100&#038;ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='auxin-custom-css'  href='http://www.chino-media.de/wp-content/uploads/phlox-pro/custom.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var auxin = {"ajax_url":"http:\/\/www.chino-media.de\/wp-admin\/admin-ajax.php","is_rtl":"","is_reponsive":"1","is_framed":"","frame_width":"20","wpml_lang":"en","uploadbaseurl":"http:\/\/www.chino-media.de\/wp-content\/uploads"};
/* ]]> */
</script>
<script type='text/javascript'>
/* < ![CDATA[ */
function auxinNS(n){for(var e=n.split("."),a=window,i="",r=e.length,t=0;r>t;t++)"window"!=e[t]&&(i=e[t],a[i]=a[i]||{},a=a[i]);return a;}
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chino-media.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chino-media.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.chino-media.de/wp-content/plugins/auxin-pro-tools/admin/assets/js/elementor/widgets.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.chino-media.de/wp-content/plugins/bdthemes-element-pack/assets/vendor/js/particles.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.chino-media.de/wp-content/themes/phlox-pro/js/solo/modernizr-custom.min.js?ver=5.0.8'></script>
<link rel='https://api.w.org/' href='http://www.chino-media.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chino-media.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chino-media.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.chino-media.de/?p=1' />
<link rel="alternate" type="application/json+oembed" href="http://www.chino-media.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chino-media.de%2F2018%2F08%2F23%2Fhallo-welt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chino-media.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chino-media.de%2F2018%2F08%2F23%2Fhallo-welt%2F&#038;format=xml" />
<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#1bb0ce" />
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#1bb0ce" />
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">

<!-- pingback -->
<link rel="pingback" href="http://www.chino-media.de/xmlrpc.php">
		<style type="text/css" id="wp-custom-css">
				html body {	} 
		</style>
	<!-- end wp_head -->
</head>


<body class="post-template-default single single-post postid-1 single-format-standard wp-custom-logo _auxels auxin-pro elementor-default phlox-pro aux-dom-unready aux-full-width aux-resp aux-s-fhd  aux-page-animation-off"  data-framed="">


<div id="inner-body">

    <header id="site-header"   class="site-header-section aux-territory aux-boxed-container aux-header-dark " style="" data-sticky-height="80" role="banner">
        <div class="aux-wrapper">

                <div class="aux-container aux-fold">
                            <div class="aux-header aux-header-elements-wrapper aux-float-layout">
                <!-- ribbon bar -->
                <div class="aux-header-elements">

                    <!-- logo -->
                    <div id="logo" class="aux-logo-header aux-start aux-fill aux-tablet-center aux-phone-center">
                            <div class="aux-logo aux-logo-header-inner aux-scale">
    <a href="http://www.chino-media.de/" class="custom-logo-link aux-logo-anchor aux-logo-anchor1 aux-middle aux-has-logo" rel="home" itemprop="url"><img width="200" height="200" src="http://www.chino-media.de/wp-content/uploads/2018/04/tryme-2.jpg" class="custom-logo aux-logo-image aux-logo-image1 aux-logo-light" alt="CHINO MEDIA Aachen Werbeagentur" itemprop="logo" srcset="http://www.chino-media.de/wp-content/uploads/2018/04/tryme-2.jpg 200w, http://www.chino-media.de/wp-content/uploads/2018/04/tryme-2-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a>        <section class="aux-logo-text aux-middle">
            <h3 class="site-title">
                <a href="http://www.chino-media.de/" title="CHINO MEDIA Aachen Werbeagentur" rel="home">CHINO MEDIA Aachen Werbeagentur</a>
            </h3>
                    </section>

    </div><!-- end logo aux-fold -->

                    </div>
                    <!-- burger -->
                    <div id="nav-burger" class="aux-burger-box aux-start aux-phone-on aux-middle" data-target-panel="toggle-bar" data-target-menu="overlay" >
                        <div class="aux-burger aux-lite-small"><span class="mid-line"></span></div>
                    </div>
                                                            <div class="aux-btns-box aux-btn1-box aux-end aux-middle aux-tablet-off aux-phone-off">
                                            </div>
                    <div class="aux-btns-box aux-btn2-box aux-end aux-middle aux-tablet-off aux-phone-off">
                                            </div>
                                        <!-- menu -->
                    <div class="aux-menu-box aux-phone-off aux-auto-locate aux-end aux-fill aux-tablet-center" data-tablet=".aux-header .secondary-bar">
                    <!-- start master menu -->
<nav id="master-menu-main-header" class="menu-header-container">

	<ul id="menu-header" class="aux-master-menu aux-no-js aux-skin-classic aux-horizontal" data-type="horizontal"  data-switch-type="toggle" data-switch-parent=".aux-header .aux-toggle-menu-bar" data-switch-width="767"  >
		<!-- start single menu -->
		<li id="menu-item-167" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-167 aux-menu-depth-0 aux-menu-root-1 aux-menu-item">
			<a href="http://www.chino-media.de/" class="aux-item-content">
				<span class="aux-menu-label">HOME</span>
			</a>
		</li>
		<!-- end single menu -->
		<!-- start single menu -->
		<li id="menu-item-168" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-168 aux-menu-depth-0 aux-menu-root-2 aux-menu-item">
			<a href="http://www.chino-media.de/projects/" class="aux-item-content">
				<span class="aux-menu-label">REFERENZEN</span>
			</a>
		</li>
		<!-- end single menu -->
		<!-- start single menu -->
		<li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-175 aux-menu-depth-0 aux-menu-root-3 aux-menu-item">
			<a href="http://www.chino-media.de/#Leistungen" class="aux-item-content">
				<span class="aux-menu-label">LEISTUNGEN</span>
			</a>
		</li>
		<!-- end single menu -->
		<!-- start single menu -->
		<li id="menu-item-170" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-170 aux-menu-depth-0 aux-menu-root-4 aux-menu-item">
			<a href="http://www.chino-media.de/#ueber" class="aux-item-content">
				<span class="aux-menu-label">ÜBER UNS</span>
			</a>
		</li>
		<!-- end single menu -->
		<!-- start single menu -->
		<li id="menu-item-171" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-171 aux-menu-depth-0 aux-menu-root-5 aux-menu-item">
			<a href="http://www.chino-media.de/#contact" class="aux-item-content">
				<span class="aux-menu-label">KONTAKT</span>
			</a>
		</li>
		<!-- end single menu -->
	</ul>

</nav>
<!-- end master menu -->
                    </div>

                </div>
                <!-- secondary bar: this element will be filled in tablet size -->
                <div class="bottom-bar secondary-bar aux-tablet-on aux-float-wrapper"></div>

                <!-- toggle menu bar: this element will be filled in tablet and mobile size -->
                <div class="aux-toggle-menu-bar"></div>
            </div>
                        </div>
                </div><!-- end of wrapper -->
    </header><!-- end header -->
    
    <main id="main" class="aux-main aux-territory  aux-single aux-boxed-container aux-content-top-margin right-sidebar aux-has-sidebar aux-sidebar-style-border aux-user-entry" >
        <div class="aux-wrapper">
            <div class="aux-container aux-fold">

                <div id="primary" class="aux-primary" >
                    <div class="content" role="main"  >

                                                            <article class="aux-simple-context post-1 post type-post status-publish format-standard hentry category-allgemein" >

                                                                                        <div class="entry-main">

                                                <header class="entry-header ">
                                                <h1 class="entry-title ">Hallo Welt!</h1>                                                    <div class="entry-format">
                                                        <div class="post-format"> </div>
                                                    </div>
                                                </header>

                                                                                                <div class="entry-info ">
                                                                                                        <div class="entry-date"><time datetime="2018-08-23T22:39:50+02:00" >23. August 2018</time></div>
                                                                                                        <div class="entry-author">
                                                        <span class="meta-sep">by</span>
                                                        <span class="author vcard">
                                                            <a href="http://www.chino-media.de/author/chinomedia/" rel="author" title="View all posts by chinomedia" >
                                                                chinomedia                                                            </a>
                                                        </span>
                                                    </div>
                                                                                                        <div class="entry-comments">
                                                        <span class="meta-sep">with</span>
                                                        <span class="meta-comment">one comment</span>
                                                    </div>
                                                                                                        <div class="entry-tax">
                                                                                                                <a href="http://www.chino-media.de/category/allgemein/" title="View all posts in Allgemein" rel="category" >Allgemein</a>                                                    </div>
                                                                                                    </div>
                                                
                                                <div class="entry-content">
                                                    <p>Willkommen zur deutschen Version von WordPress. Dies ist der erste Beitrag. Du kannst ihn bearbeiten oder löschen. Um Spam zu vermeiden, geh doch gleich mal in den Pluginbereich und aktiviere die entsprechenden Plugins. So, und nun genug geschwafelt – jetzt nichts wie ran ans Bloggen!</p>
<div class="clear"></div>                                                </div>

                                                                                                <footer class="entry-meta">
                                                                                                        <div class="entry-tax"><span>Tags: No tags</span></div>
                                                                                                            <div class="aux-single-post-share">
                                                             <div class="aux-tooltip-socials aux-tooltip-dark aux-socials aux-icon-left aux-medium aux-tooltip-social-no-text">
                                                                 <span class="aux-icon auxicon-share"></span>
                                                             </div>
                                                         </div>
                                                    
                                                </footer>
                                                                                            </div>


                                            
    <nav class="aux-next-prev-posts nav-skin-minimal">

                <section class="np-prev-section "   >
            <a href="http://www.chino-media.de/2018/04/17/graphic-design/">
                <div class="np-arrow">
                                        <div class="aux-arrow-nav aux-hover-slide aux-round aux-outline aux-medium">
                        <span class="aux-overlay"></span>
                        <span class="aux-svg-arrow aux-medium-left"></span>
                        <span class="aux-hover-arrow aux-svg-arrow aux-medium-left aux-white"></span>
                    </div>
                                    </div>
                <p class="np-nav-text">Previous Post</p>
                                <h4 class="np-title">Graphic Design</h4>
                            </a>
        </section>
        
        
        
    </nav>


                                            
                                       </article>


<!-- You can start editing here. -->

    <div id="comments" class="aux-comments">

        <h3 class="comments-title">
            One Response        </h3>

        
        <ol class="aux-commentlist skin-arrow-links">
                   <li>
         <article class="comment even thread-even depth-1" id="comment-1">
           <img alt='' src='http://2.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' />           <header class="comment-author vcard">
              <cite class="fn"><a href='https://wordpress.org/' rel='external nofollow' class='url'>Mr WordPress</a></cite>              <time><a href="http://www.chino-media.de/2018/08/23/hallo-welt/#comment-1">23. August 2018 at 22:39</a></time>
                                       </header>

           <div class="comment-body">
               <p>Hi, das ist ein Kommentar.<br />
Um einen Kommentar zu löschen, melde dich einfach an und betrachte die Beitrags-Kommentare. Dort hast du die Möglichkeit sie zu löschen oder zu bearbeiten. </p>
           </div>

           <nav class="comment-reply-nav">
             <a rel='nofollow' class='comment-reply-link' href='#comment-1' onclick='return addComment.moveForm( "comment-1", "1", "respond", "1" )' aria-label='Antworte auf Mr WordPress'>Antworten</a>           </nav>
         </article>
        <!-- </li> is added by wordpress automatically -->
    </li><!-- #comment-## -->
        </ol>

        
    </div>

    <div class="clear"></div>



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/23/hallo-welt/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.chino-media.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="text"  name="author" id="author" placeholder="Name (required)" value="" size="22" aria-required='true' required />
<input type="email" name="email"  id="email"  placeholder="E-Mail (required)" value="" aria-required='true' required />
<input type="url"   name="url"    id="url"    placeholder="Website" value="" size="22" />
<div class="aux-form-cookies-consent comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></div>
<textarea name="comment" id="comment" cols="58" rows="10" placeholder="Comment" ></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='1' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
                    </div><!-- end content -->
                </div><!-- end primary -->


                
            <aside class="aux-sidebar aux-sidebar-primary">
                <div class="sidebar-inner">
                    <div class="sidebar-content">
                    </div><!-- end sidebar-content -->
                </div><!-- end sidebar-inner -->
            </aside><!-- end primary siderbar -->


            </div><!-- end container -->
        </div><!-- end wrapper -->
    </main><!-- end main -->


        <aside class="subfooter aux-subfooter">
            <div class="aux-wrapper">
                <div class="aux-container aux-fold">

                    <div class="aux-row">

                        <div class="aux-widget-area aux-1-3 aux-tb-3 aux-mb-1">
    <section id="text-4" class="widget-container widget_text _ph_">			<div class="textwidget"><p><strong><span style="text-align: left; color: #333333; text-transform: none; text-indent: 0px; letter-spacing: normal; font-family: Georgia,'Times New Roman','Bitstream Charter',Times,serif; font-size: 16px; font-style: normal; font-variant: normal; text-decoration: none; word-spacing: 0px; display: inline !important; white-space: normal; cursor: text; orphans: 2; float: none; -webkit-text-stroke-width: 0px; background-color: transparent;">Öffnungszeiten:</span></strong><br />
Montag-Freitag: 11.00 – 17.00 Uhr<br />
Samstag: nur nach tel. Vereinbarung<br />
Sonn- &amp; Feiertage: Ruhetag</p>
</div>
		</section>                    </div>
                        <div class="aux-widget-area aux-1-3 aux-tb-3 aux-mb-1">
    <section id="text-2" class="widget-container widget_text _ph_">			<div class="textwidget"><p><a href="http://www.chino-media.de/impressum"><strong>Impressum</strong></a></p>
</div>
		</section>                    </div>
                        <div class="aux-widget-area aux-1-3 aux-tb-3 aux-mb-1">
    <section id="text-3" class="widget-container widget_text _ph_">			<div class="textwidget"><p><a href="http://www.chino-media.de/datenschutzerklaerung-2/"><strong>Datenschutzerklärung</strong></a></p>
<p><strong><a href="http://www.chino-media.de/agb/">AGB</a></strong></p>
</div>
		</section>                    </div>
                        </div>

                </div><!-- end of container -->

                
            </div><!-- end of wrapper -->

        </aside><!-- end footer widget -->

        <footer id="sitefooter" class="aux-site-footer" >
                <div class="aux-wrapper aux-float-layout">
                <div class="aux-container aux-fold aux-float-wrapper">    <div class="aux-logo aux-logo-footer aux-start aux-middle  aux-phone-off">
        <a class="aux-logo-anchor " href="http://www.chino-media.de/" title="CHINO MEDIA Aachen Werbeagentur" rel="home">
            <img width="200" height="200" src="http://www.chino-media.de/wp-content/uploads/2018/04/tryme-1.jpg" class="aux-logo-image aux-logo-dark" alt="CHINO MEDIA Aachen Werbeagentur" itemprop="logo" srcset="http://www.chino-media.de/wp-content/uploads/2018/04/tryme-1.jpg 200w, http://www.chino-media.de/wp-content/uploads/2018/04/tryme-1-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />        </a>
    </div><!-- end logo aux-fold -->

<div id="copyright" class="aux-copyright aux-start aux-middle "><small>© 2018 CHINO MEDIA Aachen Werbeagentur. </small></div><section class="widget-socials aux-socials-container aux-end aux-middle  aux-tablet-off aux-phone-off aux-socials-footer aux-horizontal aux-small">

		<ul class="aux-social-list">

		<li ><a class="facebook" href="https://www.facebook.com/chinomedia/" target="_blank" ><span class="auxicon-facebook"></span></a></li>
		<li ><a class="youtube" href="https://www.youtube.com/channel/UC9Cw21lzxervYeGNCyZiLdQ" target="_blank" ><span class="auxicon-youtube"></span></a></li>
		</ul><!-- end socials -->

		</section><!-- end socials container -->
</div>                <!-- end navigation -->
        </div><!-- end wrapper -->
    </footer><!-- end sitefooter -->

</div><!--! end of #inner-body -->

    <div class="aux-hidden-blocks">

        <section id="offmenu" class="aux-offcanvas-menu aux-pin-left" >
            <div class="aux-panel-close">
                <div class="aux-close aux-cross-symbol aux-thick-medium"></div>
            </div>
            <div class="offcanvas-header">
            </div>
            <div class="offcanvas-content">
            </div>
            <div class="offcanvas-footer">
            </div>
        </section>
        <!-- offcanvas section -->

        <section id="offcart" class="aux-offcanvas-menu aux-offcanvas-cart aux-pin-left" >
            <div class="aux-panel-close">
                <div class="aux-close aux-cross-symbol aux-thick-medium"></div>
            </div>
            <div class="offcanvas-header">
                Shopping Basket            </div>
            <div class="aux-cart-wrapper aux-offcart-content">
            </div>
        </section>
        <!-- cartcanvas section -->

                <section id="fs-menu-search" class="aux-fs-popup  aux-fs-menu-layout-center aux-indicator">
            <div class="aux-panel-close">
                <div class="aux-close aux-cross-symbol aux-thick-medium"></div>
            </div>
            <div class="aux-fs-menu">
                        </div>
            <div class="aux-fs-search">
                <div  class="aux-search-section ">
                <div  class="aux-search-form ">
            <form action="http://www.chino-media.de/" method="get" >
                            <input type="text" class="aux-search-field"  placeholder="Type here.." name="s" />
                                        <input type="submit" class="aux-black aux-search-submit aux-uppercase" value="Search" >
                        </form>
        </div><!-- end searchform -->
        </div>

            </div>
        </section>
        <!-- fullscreen search and menu -->

        <section id="fs-search" class="aux-fs-popup aux-search-overlay ">
            <div class="aux-panel-close">
                <div class="aux-close aux-cross-symbol aux-thick-medium"></div>
            </div>
            <div class="aux-search-field">
                <div  class="aux-search-section aux-404-search">
                <div  class="aux-search-form aux-iconic-search">
            <form action="http://www.chino-media.de/" method="get" >
                            <input type="text" class="aux-search-field"  placeholder="Search..." name="s" />
                                        <div class="aux-submit-icon-container">
                    <input type="submit" class="aux-iconic-search-submit" value="Search" >
                </div>
                        </form>
        </div><!-- end searchform -->
        </div>

            </div>
        </section>
        <!-- fullscreen search-->

        <div class="aux-scroll-top"></div>

    </div>

    <div class="aux-goto-top-btn aux-align-btn-right" data-animate-scroll="1"><div class="aux-hover-slide aux-arrow-nav aux-round aux-outline">    <span class="aux-overlay"></span>    <span class="aux-svg-arrow aux-h-small-up"></span>    <span class="aux-hover-arrow aux-svg-arrow aux-h-small-up aux-white"></span></div></div>
<!-- outputs by wp_footer -->
<script type='text/javascript' src='http://www.chino-media.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.chino-media.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.chino-media.de/wp-content/themes/phlox-pro/js/plugins.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='http://www.chino-media.de/wp-content/plugins/auxin-elements/admin/assets/js/elementor/widgets.js?ver=2.2.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.chino-media.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chino-media.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.chino-media.de/wp-content/plugins/auxin-elements/public/assets/js/plugins.min.js?ver=2.2.20'></script>
<script type='text/javascript' src='http://www.chino-media.de/wp-content/themes/phlox-pro/js/scripts.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='http://www.chino-media.de/wp-content/plugins/auxin-pro-tools/public/assets/js/pro-tools.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auxnew = {"ajax_url":"http:\/\/www.chino-media.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chino-media.de/wp-content/plugins/auxin-the-news/public/assets/js/news.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.chino-media.de/wp-content/uploads/phlox-pro/custom.js?ver=5.6'></script>
<script type='text/javascript' src='http://www.chino-media.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.chino-media.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<!-- end wp_footer -->
</body>
</html>
